Motorcykel Forum DK
BLIV MEDLEM fb Marked mc nyheder mc billeder mc links



Gå tilbage   Motorcykel Forum DK > Off topic > Off Topic

Besvar
 
LinkBack Tråd Valg
  #1  
Gammel 27-04-2016, 17:26
PoulT's Avatar
Legend
 
Medlem siden: Sep 2013
Sted: Djursland
Alder: 48
Indlæg: 288
Default Hydrostat problem på havetraktor

Hejsa Alle i MC glade mennesker

Dette er ikke om en MC så den ryger lige i "off-topic" gruppen, men der er en del her inde som har lidt motor snilde så jeg tænkte jeg måske kunne få et råde/tip her

Jeg har en Stiga Villa havetraktor hvor jeg nok har belastet hydrostaten for meget

Trak traileren i weekenden med et læs træflis, og det gik sådan set ok, men den gik lidt død til sidst. Da jeg så starter den igen efter tømt trailer vil den ikke tage fat i hydrostaten, hvis den fik et lille puf kunne den lige komme i gang men ved mindste belastning gik den i stå.

den var blevet kold da jeg starter den igen, så det er ikke olien som er blevet "for tynd" pga varmen

Nogen som har erfaring med hvad der kan være gået galt med dyret ??
__________________
Ejer af: Yamaha XJ600s diversion, Honda CBF600SA, Honda NC700SA, Honda CBF125, og en bil
Besvar med Citat
link
  #2  
Gammel 27-04-2016, 18:52
Jacob R's Avatar
Legend
 
Medlem siden: Mar 2013
Sted: Nykøbing F, Guldborgsund, Danmark
Alder: 33
Indlæg: 389
Default

Og Du har ikke fået kørt over en gren eller lignende som har bukket eller revet stangforbindelsen over.
Skal lige siges det er ren gætværk, er ingen ørn til havetraktorer

Sendt fra min ALE-L21 med Tapatalk
Besvar med Citat
  #3  
Gammel 27-04-2016, 22:54
PoulT's Avatar
Legend
 
Medlem siden: Sep 2013
Sted: Djursland
Alder: 48
Indlæg: 288
Default

@Jacob: naa kørt tværs over en græsplæne
og håndtaget til at udløse hydrostaten er trykket ind
__________________
Ejer af: Yamaha XJ600s diversion, Honda CBF600SA, Honda NC700SA, Honda CBF125, og en bil
Besvar med Citat
  #4  
Gammel 27-04-2016, 22:56
Jacob R's Avatar
Legend
 
Medlem siden: Mar 2013
Sted: Nykøbing F, Guldborgsund, Danmark
Alder: 33
Indlæg: 389
Default

Jeg er ikke helt med, var det en fejl 40?

Sendt fra min ALE-L21 med Tapatalk
Besvar med Citat
  #5  
Gammel 28-04-2016, 11:23
Champion
 
Medlem siden: Mar 2012
Indlæg: 229
Default

Måske er der noget her der kan hjælpe dig videre: Hydrostatic Drive Problems??
Besvar med Citat
  #6  
Gammel 28-04-2016, 21:26
PoulT's Avatar
Legend
 
Medlem siden: Sep 2013
Sted: Djursland
Alder: 48
Indlæg: 288
Default

@Jacob: ik ved mindre du kan finde den

@Tranberg: den tjekker jeg lige
__________________
Ejer af: Yamaha XJ600s diversion, Honda CBF600SA, Honda NC700SA, Honda CBF125, og en bil
Besvar med Citat
Besvar

Bookmarks

Tråd Valg


Ligende Emner
Emne emne starter Forum Besvarelser Indlæg
GPZ 900 problem Steensen Generel Debat 0 09-05-2015 11:21
Havetraktor batteri på mc mrdj Teknik 3 26-01-2014 18:03
Virago problem LJ Djursland Teknik 2 18-08-2011 23:29
PC problem Chase Off Topic 55 21-09-2010 18:30
Bil problem, Pug posc Off Topic 3 20-08-2009 00:05


(11:02)